Risultati da 1 a 11 di 11
  1. 11 kHz (mono)
    Data Registrazione
    Jan 2017
    Località
    Vicenza
    Messaggi
    40
    Ringraziamenti
    8
    27th March 2019,  12:27
    1

    Non riesco a rispondere alla discussione

    Sto cercando di rispondere alla discussione da me aperta nella sezione Recording & Mixing, ma compare il seguente messaggio d'errore:

    Forbidden
    You don't have permission to access /forum/newreply.php on this server.


    Che succede?

  2. 44,1 kHz (24bit) L'avatar di MRK_LAB
    Data Registrazione
    Dec 2014
    Località
    Valadas Occitanas
    Messaggi
    2,904
    Ringraziamenti
    745
    27th March 2019,  12:37
    2

    E' capitato anche a me qualche post fa.
    Prova ad accorciare il messaggio , magari dividilo in due parti.
    MRK_LAB FaceBook Page

    ...let's have a black celebration...

  3. 11 kHz (mono)
    Data Registrazione
    Jan 2017
    Località
    Vicenza
    Messaggi
    40
    Ringraziamenti
    8
    27th March 2019,  13:13
    3

    Ci provo

  4. 11 kHz (mono)
    Data Registrazione
    Jan 2017
    Località
    Vicenza
    Messaggi
    40
    Ringraziamenti
    8
    27th March 2019,  13:21
    4

    Niente, non va. Mi fa scrivere due righe e poi non mi permette più di farlo.
    Peggio di Cubase con il MIDI....

  5. Nino D'Angelo del Forum L'avatar di les2
    Data Registrazione
    Jun 2013
    Messaggi
    2,469
    Ringraziamenti
    525
    27th March 2019,  15:16
    5

    probabilmente usi qualche carattere speciale (che magari ho dimenticato di mettere in whitelist) che fa scattare le regole di sicurezza, dopo controllo i log se riesco

  6. I seguenti 2 utenti ringraziano les2 per questo utile post:

    + Show/Hide list of the thanked

    lordadb (27th March 2019), MRK_LAB (27th March 2019)

  7. Nino D'Angelo del Forum L'avatar di les2
    Data Registrazione
    Jun 2013
    Messaggi
    2,469
    Ringraziamenti
    525
    28th March 2019,  11:46
    6

    avete avuto altri problemi? ieri poi non ho fatto verifiche, mi sono perso per strada

  8. 44,1 kHz (24bit) L'avatar di MRK_LAB
    Data Registrazione
    Dec 2014
    Località
    Valadas Occitanas
    Messaggi
    2,904
    Ringraziamenti
    745
    28th March 2019,  11:48
    7

    Io ieri no ma la scorsa settimana si.
    Ma ricordo di nn aver usato caratteri strani se nn "a e i o u" con accenti od altri ammennicoli sopra , caratteri cmq "da tastiera" , nn copiaincollati da altre pagine o impastati tramite codice ascii.
    MRK_LAB FaceBook Page

    ...let's have a black celebration...

  9. Nino D'Angelo del Forum L'avatar di les2
    Data Registrazione
    Jun 2013
    Messaggi
    2,469
    Ringraziamenti
    525
    28th March 2019,  12:08
    8

    se è stato "momentaneo" poteva essere causa di un mio momento di lavoro sul server (ogni tanto cambio configurazione del webserver)
    se però persiste vado a divertirmi con i log
    Ultima modifica di les2; 28th March 2019 alle 12:11

  10. 44,1 kHz (24bit) L'avatar di MRK_LAB
    Data Registrazione
    Dec 2014
    Località
    Valadas Occitanas
    Messaggi
    2,904
    Ringraziamenti
    745
    28th March 2019,  12:13
    9

    Al momento e per me pare nn ci siano problemi.
    MRK_LAB FaceBook Page

    ...let's have a black celebration...

  11. 44,1 kHz (24bit) L'avatar di MRK_LAB
    Data Registrazione
    Dec 2014
    Località
    Valadas Occitanas
    Messaggi
    2,904
    Ringraziamenti
    745
    1st April 2019,  13:25
    10

    Nuovamente issue nell'inviare messaggi potrebbero essere gli apici " " a creare problemi , una volta eliminati il mex è uscito.
    Anche se in questo messaggio nn ne hanno dati.
    MRK_LAB FaceBook Page

    ...let's have a black celebration...

  12. I seguenti utenti ringraziano MRK_LAB per questo utile post:

    + Show/Hide list of the thanked

    classic (2nd April 2019)

  13. Nino D'Angelo del Forum L'avatar di les2
    Data Registrazione
    Jun 2013
    Messaggi
    2,469
    Ringraziamenti
    525
    2nd April 2019,  10:49
    11

    ma porc...
    grazie per la segnalazione "'"'''""'"?"?

  14. I seguenti utenti ringraziano les2 per questo utile post:

    + Show/Hide list of the thanked

    MRK_LAB (2nd April 2019)